[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 572: sizeof(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 628: sizeof(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 1076: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3925)
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 1076: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3925)
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 1076: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3925)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 113: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 113: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5336: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3925)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5336: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3925)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5336: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3925)
Forum LGC • Problèmes techniques - Page 7
Page 7 sur 8

Re: Problèmes techniques

Posté : 31 janv. 2017, 13:53
par marif
Je pense comme toi Jacklyne.
Je suis très sensible aux couleurs.
Si tu as le choix d'autres images... profite!
Marif

Re: Problèmes techniques

Posté : 31 janv. 2017, 18:16
par Mivirael22
Moi j'aime! Mais c'est clair que je n'ai pas vu l'original, ni ce que tu voyais comme effet! Ceci fit moi aussi j'aimerais un avatar, mais je n'ai aucune idée de comment çà se passe et mes fichiers photos sont de toute façon trop gros! AmandineLane devrait nous faire à l'occasion des captures d'écran visuelles, comme elle l'avait fait pour mettre des vidéos You tube sur le forum! Avec le visuel j'ai réussi , alors que toute explication orale avait échoué! Bien à vous! MIVIRAEL :fleur2: :love:

Re: Problèmes techniques

Posté : 04 févr. 2017, 03:54
par AmandineLane
j'entends votre appel par rapport aux avatars :mrgreen:

jacklyne, je trouvais aussi que les papillons faisaient un peu petits maos bon ^^ si tu veux je peux essayer de selectionner une partie de l'image aussi, comme tu veux. où si tu preferes plutot une autre y a pas de souci.

je peux vous faire des captures d'écran pour vous expliquer comment redimensionner une image, par contre ça ne sera que par PC. désolé Mivirael mais du coup ça ne va pas t'aider.

Re: Problèmes techniques

Posté : 04 févr. 2017, 09:57
par JacquelineC
Bonjour et merci beaucoup à Marif, Mivirael et Amandine pour vos avis.. :kiss2: :love:

Oui Amandine, je souhaite changer.. j'en ai un dans ma réserve.. lol.. Alors si tu veux bien, je me permets de t'envoyer l'image de papillons bleus à l'adresse du forum comme indiqué plus haut... La nouvelle image est plus éclatante.. un coup de coeur aussi pour celle ci qui sera bien mieux en couleurs.. Je te remercie infiniment et t'embrasse.. (pas urgent, c'est quand tu pourras bien sûr) :kiss2: :love:

Re: Problèmes techniques

Posté : 07 févr. 2017, 17:35
par Mivirael22
Et bien voilà ! Je SAVAIS mettre une vidéo You Tube directement visible sur le forum grâce aux captures d'écran d'AmandineLane, le hic, c'est que je n'arrive pas à trouver la fenêtre "réponse rapide" lorsque j'ouvre un nouveau sujet! J'atterris directement dans "répondre" avec les smileys et là il n'y pas " Editeur et aperçu" en bas de la page, mais seulement "Aperçu" qui ne donne que le lien! Ou est l'erreur? Merci de me dépanner!

J'ai pourtant réussi une fois à mettre une vidéo dans un nouveau sujet que j'avais créé, mais je me rends compte que j'ai pu le faire dans "réponse rapide" parce qu'entre-temps quelqu'un m'avait répondu! Sinon quand on met un nouveau sujet, cette fenêtre n'apparaît pas! Au secours!Bien à vous ! MIVIRAEL :mrgreen: :inlove: :rouge: :/ :merci: <3 :love:

Re: Problèmes techniques

Posté : 08 févr. 2017, 15:29
par Clumis

Re: Problèmes techniques

Posté : 08 févr. 2017, 20:51
par Mivirael22
Merci chère Clumis! J'ai utilisé le petit bouton, j'arrivais à mettre sans problème des liens , mais moi ce que je voudrais arriver, c'est mettre des vidéos visibles directement comme la plupart le font et c'est çà qui ne fonctionne que lorsque l'on peut cliquer dans "Editeur et Aperçu" qui n'apparaît que sous réponse rapide,... qui elle-même n'apparaît que si quelqu'un a déjà répondu et ce qui ne me sers donc guère lorsque je veux ouvrir un nouveau sujet! Alors là!... Comment vous faites tous pour qu'une vidéo soit directement visible quand vous ouvrez un sujet??
Merci d'avance! Bien à toi! MIVIRAEL :rouge: :fleur2: <3 :love:

Re: Problèmes techniques

Posté : 08 févr. 2017, 21:18
par Clumis

Re: Problèmes techniques

Posté : 09 févr. 2017, 07:20
par Mivirael22
Oups! Chère Clumis! :rouge: :love: Je crois que je vais laisser çà de côté pour le moment! D'abord je suis sur Mac, ensuite je ne travaille pas avec la souris, j'ai jamais su m'en servir correctement, car j'ai un "note book" exprès pour pouvoir utiliser mon ordi posé sur mes genoux aussi bien depuis mon canapé que depuis ma chaise de jardin et ainsi ne pas me fatiguer le dos, assise pendant des heures sur une chaise avec l'ordi sur une table, où je ne tiens même pas une 1/2 heure... et enfin je suis une "visuelle", j'avoue ne pas bien suivre tous ces clic "collés" et "clic droit" qui ne sont déjà pas toujours faisables sans souris! Mais merci quand même! :love: :merci:
Les captures d'écran d'Amandine étaient très bien, elles montraient visuellement une marche à suivre parfaite, sauf que çà montre comment on peut mettre une vidéo directe seulement par "Editeur et aperçu" sous " Réponse rapide"... mais comme "Réponse rapide" n'apparaît pas dans un nouveau sujet et donc le reste non plus... tout ce que tu dis fonctionne très bien en dehors de "Réponse rapide" pour mettre un LIEN vidéo, parfaitement utilisable ensuite, alors tant que je ne trouverais pas quelqu'un pour me montrer autre chose, je vais devoir m'en contenter! Après tout le lien permet d'accéder aux vidéos que l'on veut partager, l'ennui c'est que visuellement ce n'est pas aussi attractif que d'avoir la vidéo directement sous les yeux! Ma foi, tant pis!
Bien à toi! MIVIRAEL :fleur2: <3 :love:

Re: Problèmes techniques

Posté : 11 févr. 2017, 09:47
par JacquelineC
Bonjour les administratrices :)


Ce n'est pas un problème mais juste une question d'esthétique.. ma signature se trouve dans un espace large en hauteur.. une fois posté.. car en visualisation elle est très bien.. Il y a t'il moyen de diminuer cette hauteur.. merci bcp.
J'ajoute une fois posté.. "je remarque qu'ici elle est parfaite, et dans d'autres posts non.. bizarre

J'en profite pour dire que j'ai envoyé à l'adresse du forum un mail avec ma nouvelle image pour avatar qui est un peu fade à mon goût..
Merci du coeur pour tout. :love: