LUNDI 22 JUILLET 2019
<3 <3 <3 <3 <3
Une très Bonne semaine à vous !

Problèmes techniques

Demandez l'aide dont vous avez besoin ici_Signalez un problème d'ordre technique
marif
Messages : 153
Enregistré le : 06 janv. 2017, 21:29

Re: Problèmes techniques

Messagepar marif » 31 janv. 2017, 13:53

Je pense comme toi Jacklyne.
Je suis très sensible aux couleurs.
Si tu as le choix d'autres images... profite!
Marif

Avatar du membre
Mivirael22
Messages : 671
Enregistré le : 19 déc. 2016, 04:13

Re: Problèmes techniques

Messagepar Mivirael22 » 31 janv. 2017, 18:16

Moi j'aime! Mais c'est clair que je n'ai pas vu l'original, ni ce que tu voyais comme effet! Ceci fit moi aussi j'aimerais un avatar, mais je n'ai aucune idée de comment çà se passe et mes fichiers photos sont de toute façon trop gros! AmandineLane devrait nous faire à l'occasion des captures d'écran visuelles, comme elle l'avait fait pour mettre des vidéos You tube sur le forum! Avec le visuel j'ai réussi , alors que toute explication orale avait échoué! Bien à vous! MIVIRAEL :fleur2: :love:

Avatar du membre
AmandineLane
Admin
Messages : 284
Enregistré le : 30 juin 2016, 16:54
Localisation : 77

Re: Problèmes techniques

Messagepar AmandineLane » 04 févr. 2017, 03:54

j'entends votre appel par rapport aux avatars :mrgreen:

jacklyne, je trouvais aussi que les papillons faisaient un peu petits maos bon ^^ si tu veux je peux essayer de selectionner une partie de l'image aussi, comme tu veux. où si tu preferes plutot une autre y a pas de souci.

je peux vous faire des captures d'écran pour vous expliquer comment redimensionner une image, par contre ça ne sera que par PC. désolé Mivirael mais du coup ça ne va pas t'aider.

Avatar du membre
JacquelineC
Messages : 1702
Enregistré le : 20 déc. 2016, 01:42
Localisation : Nouvelle Aquitaine

Re: Problèmes techniques

Messagepar JacquelineC » 04 févr. 2017, 09:57

Bonjour et merci beaucoup à Marif, Mivirael et Amandine pour vos avis.. :kiss2: :love:

Oui Amandine, je souhaite changer.. j'en ai un dans ma réserve.. lol.. Alors si tu veux bien, je me permets de t'envoyer l'image de papillons bleus à l'adresse du forum comme indiqué plus haut... La nouvelle image est plus éclatante.. un coup de coeur aussi pour celle ci qui sera bien mieux en couleurs.. Je te remercie infiniment et t'embrasse.. (pas urgent, c'est quand tu pourras bien sûr) :kiss2: :love:
Le Bonheur, c'est d'aimer à l'Infini... (Omraam Mikhaël Aïvanhov)
Jacqueline :love:

Avatar du membre
Mivirael22
Messages : 671
Enregistré le : 19 déc. 2016, 04:13

Re: Problèmes techniques

Messagepar Mivirael22 » 07 févr. 2017, 17:35

Et bien voilà ! Je SAVAIS mettre une vidéo You Tube directement visible sur le forum grâce aux captures d'écran d'AmandineLane, le hic, c'est que je n'arrive pas à trouver la fenêtre "réponse rapide" lorsque j'ouvre un nouveau sujet! J'atterris directement dans "répondre" avec les smileys et là il n'y pas " Editeur et aperçu" en bas de la page, mais seulement "Aperçu" qui ne donne que le lien! Ou est l'erreur? Merci de me dépanner!

J'ai pourtant réussi une fois à mettre une vidéo dans un nouveau sujet que j'avais créé, mais je me rends compte que j'ai pu le faire dans "réponse rapide" parce qu'entre-temps quelqu'un m'avait répondu! Sinon quand on met un nouveau sujet, cette fenêtre n'apparaît pas! Au secours!Bien à vous ! MIVIRAEL :mrgreen: :inlove: :rouge: :/ :merci: <3 :love:

Avatar du membre
Clumis
Messages : 582
Enregistré le : 05 janv. 2017, 15:02
Localisation : Guadeloupe
Contact :

Re: Problèmes techniques

Messagepar Clumis » 08 févr. 2017, 15:29

MIVIRAEL a écrit :Et bien voilà ! Je SAVAIS mettre une vidéo You Tube directement visible sur le forum grâce aux captures d'écran d'AmandineLane, le hic, c'est que je n'arrive pas à trouver la fenêtre "réponse rapide" lorsque j'ouvre un nouveau sujet! J'atterris directement dans "répondre" avec les smileys et là il n'y pas " Editeur et aperçu" en bas de la page, mais seulement "Aperçu" qui ne donne que le lien! Ou est l'erreur? Merci de me dépanner!

J'ai pourtant réussi une fois à mettre une vidéo dans un nouveau sujet que j'avais créé, mais je me rends compte que j'ai pu le faire dans "réponse rapide" parce qu'entre-temps quelqu'un m'avait répondu! Sinon quand on met un nouveau sujet, cette fenêtre n'apparaît pas! Au secours!Bien à vous ! MIVIRAEL :mrgreen: :inlove: :rouge: :/ :merci: <3 :love:

Salut MIVIRAEL, alors si je comprend bien tu as un soucis de vidéo? EUH, la fenêtre "réponse rapide" dont tu parles c'est uniquement lorsqu'un sujet est déjà ouvert tu y réponds. Sinon, lorsque tu ouvres un nouveau sujet tu as un petit bouton dans la barre de tâche juste à côté du nuage dans un petit carré orange_ celui d'après te permet d'insérer des vidéos.
Je ne sais pas si j'ai pu t'expliquer comme il fallait_sinon crée ton post et met moi le lien que tu voudrais insérer et je te le ferais. :hug:
:fleur2: "L'Apaisement réside en chacun de nous." Dalaï Lama :fleur2:
Clumis

Avatar du membre
Mivirael22
Messages : 671
Enregistré le : 19 déc. 2016, 04:13

Re: Problèmes techniques

Messagepar Mivirael22 » 08 févr. 2017, 20:51

Merci chère Clumis! J'ai utilisé le petit bouton, j'arrivais à mettre sans problème des liens , mais moi ce que je voudrais arriver, c'est mettre des vidéos visibles directement comme la plupart le font et c'est çà qui ne fonctionne que lorsque l'on peut cliquer dans "Editeur et Aperçu" qui n'apparaît que sous réponse rapide,... qui elle-même n'apparaît que si quelqu'un a déjà répondu et ce qui ne me sers donc guère lorsque je veux ouvrir un nouveau sujet! Alors là!... Comment vous faites tous pour qu'une vidéo soit directement visible quand vous ouvrez un sujet??
Merci d'avance! Bien à toi! MIVIRAEL :rouge: :fleur2: <3 :love:

Avatar du membre
Clumis
Messages : 582
Enregistré le : 05 janv. 2017, 15:02
Localisation : Guadeloupe
Contact :

Re: Problèmes techniques

Messagepar Clumis » 08 févr. 2017, 21:18

MIVIRAEL a écrit :Merci chère Clumis! J'ai utilisé le petit bouton, j'arrivais à mettre sans problème des liens , mais moi ce que je voudrais arriver, c'est mettre des vidéos visibles directement comme la plupart le font et c'est çà qui ne fonctionne que lorsque l'on peut cliquer dans "Editeur et Aperçu" qui n'apparaît que sous réponse rapide,... qui elle-même n'apparaît que si quelqu'un a déjà répondu et ce qui ne me sers donc guère lorsque je veux ouvrir un nouveau sujet! Alors là!... Comment vous faites tous pour qu'une vidéo soit directement visible quand vous ouvrez un sujet??
Merci d'avance! Bien à toi! MIVIRAEL :rouge: :fleur2: <3 :love:

Moi, personnellement lorsque je veux mettre une vidéo_ je prends l'URL de celle-ci en faisant un clic droit sur la souris je copie l'URL de la vidéo et je l'insère en faisant clic droit sur ma page et je le colle. Ensuite, quand je veux qu'elle soit visible directement quand j'ouvre un sujet c'est comme je te l'ai dis_ un clic sur le petit bouton et tu y ajoute l'URL de la vidéo et après c'est bon. Dès que tu clic sur le post on verra une petite fenêtre avec la vidéo et l'URL situé au-dessus.
:fleur2: "L'Apaisement réside en chacun de nous." Dalaï Lama :fleur2:
Clumis

Avatar du membre
Mivirael22
Messages : 671
Enregistré le : 19 déc. 2016, 04:13

Re: Problèmes techniques

Messagepar Mivirael22 » 09 févr. 2017, 07:20

Oups! Chère Clumis! :rouge: :love: Je crois que je vais laisser çà de côté pour le moment! D'abord je suis sur Mac, ensuite je ne travaille pas avec la souris, j'ai jamais su m'en servir correctement, car j'ai un "note book" exprès pour pouvoir utiliser mon ordi posé sur mes genoux aussi bien depuis mon canapé que depuis ma chaise de jardin et ainsi ne pas me fatiguer le dos, assise pendant des heures sur une chaise avec l'ordi sur une table, où je ne tiens même pas une 1/2 heure... et enfin je suis une "visuelle", j'avoue ne pas bien suivre tous ces clic "collés" et "clic droit" qui ne sont déjà pas toujours faisables sans souris! Mais merci quand même! :love: :merci:
Les captures d'écran d'Amandine étaient très bien, elles montraient visuellement une marche à suivre parfaite, sauf que çà montre comment on peut mettre une vidéo directe seulement par "Editeur et aperçu" sous " Réponse rapide"... mais comme "Réponse rapide" n'apparaît pas dans un nouveau sujet et donc le reste non plus... tout ce que tu dis fonctionne très bien en dehors de "Réponse rapide" pour mettre un LIEN vidéo, parfaitement utilisable ensuite, alors tant que je ne trouverais pas quelqu'un pour me montrer autre chose, je vais devoir m'en contenter! Après tout le lien permet d'accéder aux vidéos que l'on veut partager, l'ennui c'est que visuellement ce n'est pas aussi attractif que d'avoir la vidéo directement sous les yeux! Ma foi, tant pis!
Bien à toi! MIVIRAEL :fleur2: <3 :love:

Avatar du membre
JacquelineC
Messages : 1702
Enregistré le : 20 déc. 2016, 01:42
Localisation : Nouvelle Aquitaine

Re: Problèmes techniques

Messagepar JacquelineC » 11 févr. 2017, 09:47

Bonjour les administratrices :)


Ce n'est pas un problème mais juste une question d'esthétique.. ma signature se trouve dans un espace large en hauteur.. une fois posté.. car en visualisation elle est très bien.. Il y a t'il moyen de diminuer cette hauteur.. merci bcp.
J'ajoute une fois posté.. "je remarque qu'ici elle est parfaite, et dans d'autres posts non.. bizarre

J'en profite pour dire que j'ai envoyé à l'adresse du forum un mail avec ma nouvelle image pour avatar qui est un peu fade à mon goût..
Merci du coeur pour tout. :love:
Le Bonheur, c'est d'aimer à l'Infini... (Omraam Mikhaël Aïvanhov)
Jacqueline :love:


Retourner vers « Avez-vous Besoin d'Aide? »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité